2016年6月18日FreeBSD,パソコン・インターネット

Thumbnail of post image 096

FreeBSD 10.0にアップグレードすると、Apacheの標準が2.2に、MySQLのバージョンが5.5に固定の様な感じです。きちんと調べた訳ではないので、違っているかもしれません。

FreeBSD 10.0になってか ...